Jump to content
pazzorik

windows phone MIcrosim TIscali Mobile non funziona su Lumia 530

Recommended Posts

Chiedo aiuto per il seguente problema:

Inserita la microsim nel mio Lumia 530 non funziona nulla, nè traffico dati, nè sms nè chiamate. Ho aspettato più di un'ora messaggio autoconfigurante senza esito dopodichè ho configurato manualmente seguendo la guida Tiscali per windows phone anche qui senza esito: http://assistenza.tiscali.it/tecnica/mobile/configurazioni/

Ho rimesso la sim vodafone perchè ovviamente non posso restare senza telefono ma ho disattivato qualsiasi promo e quindi spendo un sacco, p**** ******** :facepalm:

Ovviamente ho contattato l'assistenza ma non mi hanno ancora risposto e prima risolvo meglio è...

 

Share this post


Link to post
Share on other sites
11 minuti fa, pazzorik dice:

Chiedo aiuto per il seguente problema:

Inserita la microsim nel mio Lumia 530 non funziona nulla, nè traffico dati, nè sms nè chiamate. Ho aspettato più di un'ora messaggio autoconfigurante senza esito dopodichè ho configurato manualmente seguendo la guida Tiscali per windows phone anche qui senza esito: http://assistenza.tiscali.it/tecnica/mobile/configurazioni/

Ho rimesso la sim vodafone perchè ovviamente non posso restare senza telefono ma ho disattivato qualsiasi promo e quindi spendo un sacco, p**** ******** :facepalm:

Ovviamente ho contattato l'assistenza ma non mi hanno ancora risposto e prima risolvo meglio è...

 

scusami due domande stupide: hai provato la stessa sim in un altro telefono? il segnale lo "aggancia" o da sempre "Nessun servizio"?

Share this post


Link to post
Share on other sites
Adesso, mauro_999 dice:

scusami due domande stupide: hai provato la stessa sim in un altro telefono? il segnale lo "aggancia" o da sempre "Nessun servizio"?

 

Avercelo un altro telefono :ming:

Non aggancia una mazza...

Share this post


Link to post
Share on other sites
9 minuti fa, pazzorik dice:

 

Avercelo un altro telefono :ming:

Non aggancia una mazza...

ho googleggiato un po' ovunque, nessuno ha un problema del genere in giro, mentre se gli apn sono settati bene non riesco ad immaginare dove sia il problema, al momento non sono in possesso di un dispositivo lumia, ma in alcuni telefoni puoi settare manualmente l'operatore a cui agganciarsi, cerca questa opzione e prova ad agganciarti manualmente alla rete tim e vedi se almeno prende, mi raccomando disattiva internet e roaming per il momento

 

altrimenti ti conviene contattare di nuovo il servizio clienti con un operatore, vedo se nel frattempo riesco a trovare qualcosa :mmm: 

 

 

Share this post


Link to post
Share on other sites
Adesso, mauro_999 dice:

ho googleggiato un po' ovunque, nessuno ha un problema del genere in giro, mentre se gli apn sono settati bene non riesco ad immaginare dove sia il problema, al momento non sono in possesso di un dispositivo lumia, ma in alcuni telefoni puoi settare manualmente l'operatore a cui agganciarsi, cerca questa opzione e prova ad agganciarti manualmente alla rete tim e vedi se almeno prende, mi raccomando disattiva internet e roaming per il momento

 

altrimenti ti conviene contattare di nuovo il servizio clienti con un operatore, vedo se nel frattempo riesco a trovare qualcosa :mmm: 

 

 

 

Idem. Secondo me perchè ce l'hanno in 3 gatti...

Ho settato tutto come da istruzioni. Peraltro se provo a mettere manualmente il numero del centro sms Tiscali non me lo salva lasciandomi il campo vuoto.

Vodafone d'altro canto setta tutto in automatico all'inserimento della sim.

Secondo me non han fatto la portabilità del numero ad occhio, se no perchè funziona con Vodafone e non con Tiscali?

Correggimi se sbaglio ma dovrebbere smettere di funzionare Vodafone...

Share this post


Link to post
Share on other sites

se il numero fosse stato portato la sim Vodafone non avrebbe più segnale :sasa: ma non hai né minuti né traffico dati, allora non ti hanno ancora attivato le promo sulla sim tiscali e quindi nemmeno la portabilità è partita

Share this post


Link to post
Share on other sites

Aggiornamento:  mi hanno finalmente portato il numero in Tiscali ma richiedendo il credito via SMS l'amara scoperta: 0.00 euro

Se non erro in fase di attivazione scrissero che avrebbero trasferito il credito che avevo su Vodafone, dove è andato a finire quindi?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×