Kies

generale 4G si disconnette senza motivo

Recommended Posts

Salve, ho un Moto G LTE; prima avevo una promozione con Wind che includeva il 4G. Seppur sia poco presente nella mia zona con quella compagnia telefonica, non avevo alcun problema. L'altro giorno sono passato a Vodafone e, nonostante il 4G sia molto più coperto, dopo qualche minuto si disconnette e gli unici due modi per farlo ripartire sono: spegnere il cellulare o mettere la modalità aereo. Questo problema lo fa solo con il 4G. E' molto scomodo, a tal punto che ho preferito mettere il 3G. Avendo speso qualche soldo in più per prendere l'LTE che, sostanzialmente, ha solo la presenza, appunto, del 4G e dello slot SD, vorrei sfruttarlo a pieno. C'è una soluzione?

Aggiungo che siccome per il passaggio del numero ci sono voluti 3 giorni lavorativi, ho deciso di utilizzare il numero provvisorio. In quel periodo non avevo alcun problema col 4G, questo si è venuto a verificare da quando mi è stato portato il vecchio numero Wind.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Salve, ho un Moto G LTE; prima avevo una promozione con Wind che includeva il 4G. Seppur sia poco presente nella mia zona con quella compagnia telefonica, non avevo alcun problema. L'altro giorno sono passato a Vodafone e, nonostante il 4G sia molto più coperto, dopo qualche minuto si disconnette e gli unici due modi per farlo ripartire sono: spegnere il cellulare o mettere la modalità aereo. Questo problema lo fa solo con il 4G. E' molto scomodo, a tal punto che ho preferito mettere il 3G. Avendo speso qualche soldo in più per prendere l'LTE che, sostanzialmente, ha solo la presenza, appunto, del 4G e dello slot SD, vorrei sfruttarlo a pieno. C'è una soluzione?

Aggiungo che siccome per il passaggio del numero ci sono voluti 3 giorni lavorativi, ho deciso di utilizzare il numero provvisorio. In quel periodo non avevo alcun problema col 4G, questo si è venuto a verificare da quando mi è stato portato il vecchio numero Wind.

 

Chiedi spiegazioni a Vodafone, se prima con il 4G andava non può essere colpa del cellulare in se.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Chiedi spiegazioni a Vodafone, se prima con il 4G andava non può essere colpa del cellulare in se.

Stamattina ho impostato come connessione predefinita il 4G e non si è mai disconnesso. Sarà stato un problema temporaneo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Stamattina ho impostato come connessione predefinita il 4G e non si è mai disconnesso. Sarà stato un problema temporaneo.

 

Probabilmente si, posso chiudere ?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa.