over_coder

Segnalazioni board

613 risposte in questa discussione

@ardax risolto

per @Joker994 ora faccio 2 modifiche una al colore del subforum e una che differenzi il colore tra una riga e l'altra spero venga bene.

Piace a Joker994

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Mi piace :P

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ragazzi volevo avvisare di 2 cose:

1) se in un messaggio mi capita di mettere delle immagini (esempio per una guida) il forum non avvia il messaggio e quindi io al momento spesso e volentieri avvio il messaggio senza immagini e poi le metto una ad una...non so se succede anche a voi.

2) nella versione mobile del sito non si riesce a vedere i commenti fatti ad uno stato

Volevo dirvelo nel caso vogliate prendere provvedimenti,sono comunque cose poco importanti ;)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

@Big Cesa Spiegati meglio nella domanda 1

Per la 2 non ti saprei dire

 

 @bomale hai abbassato tu l'iinterlinea del foro?  Please login or register to see this image. /emoticons/default_mhm.png" alt=":mhm:" />

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

In pratica quando realizzo una guida mi basta mettere un immagine perché alla conferma del topic il sito non crei la discussione ma torni nella Home Page,quindi io al momento ho risolto questo guaio scrivendo solamente e poi quando la discussione è creata inserisco ad una ad una le immagini.

Mentre se rispondo ad una discussione e metto un immagine la risposta non viene inserita nella discussione.

Spero di essermi spiegato bene  Please login or register to see this image. /emoticons/default_ehm.gif" alt=":ehm:" />

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Capita ad alcuni! L'immagine che prendi è da google? Alcune immagini di google sono con link Encrypted e non possono essere postate! Dovresti invece ricaricarle su altri Host oppure prendere l'URL di origine dell'immagine!

Piace a bommy

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Avevo notato la dicitura Encrypted...quindi è questo il motivo, eh si io uso le immagini di Google!

grazie per la dritta,con questo so che non è un problema del sito :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

@bomale Secondo me andrebbe messo come FAQ del forum o comunque messo rilevante! Molte guide si sfasciano per questo dopo ore e ore di scrittura XD

Piace a Big Cesa e bommy

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Qualche problemino...

 

@Scanetatore @bomale

 

Please login or register to see this image.

 

Forum Led by .....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Please login or register to see this quote.

 

L'avevo notato da un pezzo in effetti, ora provo a rivedere la configurazione dei moderatori... :mmm:

Piace a bommy

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

esiste un modo per togliere in modo permanente la spunta automatica di visualizzazione messaggio modificato nell'editor? Please login or register to see this image. /emoticons/default_ehm.gif" alt=":ehm:" />  perchè così com'è la tolgo in un post quando edito, ma mi ricompare automaticamente spuntata in tutti gli altri post Please login or register to see this image. /emoticons/default_pea.gif" alt=":pea:" />

 

d2c84aef32bf9dd0bb49e81ce6efe.png

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Please login or register to see this quote.

non sapevo dasse fastidio, pensavo il contrario. io praticamente in ogni messaggio volevo lasciare una traccia della modifica del messaggio... e cosi com'è ora tutti non devono scrivere nei messaggi "edit" "ps" ecc... nelle guide soprattutto.

però se non è piacevole rimuovo la modifica ;)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

okk fatto notte Please login or register to see this image. /emoticons/default_siciao.gif" alt=":siciao:">

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

grazie mille bomale smanettone Please login or register to see this image. /emoticons/default_57abed260901afb1303fc2c9ebca1.gif" alt=":flower:" />

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Salve Please login or register to see this image. /emoticons/default_a845e8f75ee3b9d9578f6a4f61f82.gif" alt=":ciao:" />
Quando mi menzionano non arriva più la notifica in alto Please login or register to see this image. /emoticons/default_nono1wj.gif" alt=":nono:" />
Qualcuno che mi aiuti Please login or register to see this image. /emoticons/default_tenero.gif" alt=":tenero:" />

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

@Foroso

 

edit: @davide ora gli funziona ho controllato da pca... la tua non la aveva ricevuta ma quella dopo di antonella alle 22 gli è arrivata

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

@davide il tuo mensionamento di qualche post fa mi è arrivato Please login or register to see this image. /emoticons/default_mki.jpg" alt=":mki:" />
@bomale anche il tuo mi è arrivato Please login or register to see this image. /emoticons/default_mki.jpg" alt=":mki:" />
Solo una cosa.... ho controllato ora il topic della scuola grafica e il mensiona di Dream (che ha sempre funzionato lì) non mi ha dato la notifica Please login or register to see this image. /emoticons/default_tsk.gif" alt=":tsk:" />
Please login or register to see this link.

 

Se non si può risolvere o non avete tempo non fa niente Please login or register to see this image. /emoticons/default_24q20bb.png" alt=":$$:" />

Piace a bommy

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

sono problemi troppo singolari... non riesco a riprodurli in vasta scala. per ora ci faccio il nodo, tra non molto uscirà una versione moolto più stabile e può darsi che si sistemi (stanno controllando il sistema delle notifiche)

Piace a Foroso

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Please login or register to see this quote.

Tranquillo @bomale Please login or register to see this image. /emoticons/default_mki.jpg" alt=":mki:" />

Grazie di tutto Please login or register to see this image. /emoticons/default_mki.jpg" alt=":mki:" /> Gentilissimo e disponibilissimo come sempre Please login or register to see this image. /emoticons/default_9e618e4d0c8703a2d90a93cd64bf8.gif" alt=":pawa:" />

Se non si risolve non fa niente Please login or register to see this image. /emoticons/default_fermosiset2117454613imadj1.gif" alt=":sasa:" />

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

salve a tutti, sono un nuovo utente di questo fantastico forum, però ho riscontrato un problema.... non riesco a scrivere in nessuna discussione, mi dice che nn posso rispondere e neanche creare un nuovo topic , quindi di conseguenza non riesco neanche a presentarmi nella sezione adatta. quale potrebbe essere il problema?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Please login or register to see this quote.

 

Vedo che qui sei riuscito a scrivere... Che genere di errore ti compare?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

in pratica il tasto di apertuna di una nuova discussione rimane in bianco e nn mi permette di creare topic, oppure in qualsiasi discussione non mi permette di aggiungere una risposta... mi permette di scrivere solo in questo topic 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

in shout hanno fatto notare che è sparito il tasto spoiler dagli editor Please login or register to see this image. /emoticons/default_fermosiset2117454613imadj1.gif" alt=":sasa:" /> io manco me ne ero accorta visto che son abituata a scriverlo xP

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Please login or register to see this quote.

già segnalato tranqui Please login or register to see this image. /emoticons/default_kietti.gif" alt=":kietti:">

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra community. È facile!


Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.


Accedi Ora