Brenzaa

Supporto PS3

Recommended Posts

4 minuti fa, Hesher87 dice:

Ok grazie riproverò installando il nuovo Rebug (attualmente ho l'ultimo ferrox)

Inviato dal mio Nexus 5 utilizzando Tapatalk
 

 

Che versione di webMAN MOD avevi?

...non so se hai letto il changelog della 1.45.08, anche se a me accedeva anche con la versione precedente senza problemi

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Che versione di webMAN MOD avevi?
...non so se hai letto il changelog della 1.45.08, anche se a me accedeva anche con la versione precedente senza problemi

Ho la 1.45.00 mod, quando mi collego mi da un codice di errore ma sul sito SEN mi fa collegare.

Inviato dal mio Nexus 5 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
18 ore fa, Dino05 dice:

Aggiornando all'ultimo webMAN MOD dovrebbe risolversi l'errore 80028E01 di accesso al PSN

 

L'errore è 8002A224 anche dopo aver installato l'ultimo rebug e webman mod 1.45.08, ma comunque se provo a registrarmi con un nuovo account funziona soltanto il login non va.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Raga attualmente c'è modo di poter usare i backup in formato cartella su un  HD esterno formattato in ntfs?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao a  tutti è  da quasi un mesetto che non riesco piu a giocare a gta online con il mod menu quando cerco di collegarmi online mi dice che i server rockstar sono occupati ho provato a cambiare diversi mod menu ma nulla....qualcuno a il mio stesso problema?ce qualcuno che entra con mod menu senza problemi?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
9 ore fa, Dino05 dice:

Se il problema è solo con GTA, allora probabilmente dei stato bannato dai loro server per aver usato Mod menù 

Pero se rimetto i file originali mi fa entrare

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ragazzi. Dopo tanto tempo che non toccavo la ps3 oggi l'accendo e andando con il file manager di multiman a guardare quali file ci fossero nell'hard disk mi accorgo che in ogni singola cartella si è creato un file dal nome "photo.scr". Cercando su internet ho letto che è praticamente un malware. Non so come si sia creato da solo sinceramente dato che non usavo la ps3 da un bel pò. Cosa mi consigliate di fare? Formatto?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

scusate volevo un informazione siccome o cambiato l'hdd ps3 per un altro da 500gb volevo sapere se funziona   acronis su hdd ps3  per poter riportare tutto cosi come sul  sul nuovo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
8 ore fa, hedge dice:

scusate volevo un informazione siccome o cambiato l'hdd ps3 per un altro da 500gb volevo sapere se funziona   acronis su hdd ps3  per poter riportare tutto cosi come sul  sul nuovo.

No, non credo funzioni 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
scusate volevo un informazione siccome o cambiato l'hdd ps3 per un altro da 500gb volevo sapere se funziona   acronis su hdd ps3  per poter riportare tutto cosi come sul  sul nuovo.


Acronis non so ma con dd dovresti farcela!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buona sera ragazzi, non esistono vero dei metodi per connettersi al psn con un cid bannato se non usarne uno funzionante vero?

Inviato dal mio LG-H815 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ragazzi, problemino.. 😀

Ho una ps3 320 gb slim con cfw rebug 4.80 dex ( si lo so devo aggiornare ) ma non credo possa dipendere da questo poi ditemi voi. Di recente volevo rigiocare a pes 6 per ps2 , iso caricata direttamente da hd interno, nell'apposita cartella... Webman mi monta il beckup, il gioco si avvia carica il file opzioni che ho creato sulla memory virtuale, parte la scritta konami e poi schermo nero..... Private a disattivare upscalatura dell'immagine Video ma niente.... Sempre schermo nero, problema di compatibilità?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

salve ragazzi ho un problema che non riesco a capire come risolverlo, ho un gioco che contiene sia la cartella bles che un fix file in pkg.... cosa faccio? avvio il gioco con multiman normalmente e poi faccio l'istallazione del fil pkg? 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora