frenc

User
  • Numero contenuti

    13
  • Iscritto

  • Ultima visita

  1. bd The Last of Us - BCES01584

    io sempre schermata nera ..
  2. bd The Last of Us - BCES01584

    @ciao1102 i miei file sono uguali a quelli della foto.. adesso sto provando da hdd eserno .. grazie per l'immagine
  3. bd The Last of Us - BCES01584

    C'è l'hai sul computer ? Mi potresti elencare i file dopo la cartella main non dico tutti solo quelli fuori dalle cartelle :) se riesci grazie così vedo se ho i file al posto giusto .. :)
  4. bd The Last of Us - BCES01584

    ho letto e visto anche su altri siti che c'è gente col mio stesso problema e non riescono a risolverlo non so cosa puo essere .. tra poco sposto il gioco nell'hdd esterno fore funziona mah .. tu che ne pensi ? dopo il caricamento del gioco con la scritta the last of us in basso a destro cosa c'è dopo quella schermata ?
  5. bd The Last of Us - BCES01584

    si scusa :) non e che magari nel mio backup ho dei file fuori posto e non parte per questo motivo ??
  6. bd The Last of Us - BCES01584

    tu hai il gioco the last of us ?
  7. bd The Last of Us - BCES01584

    sai cosa io ho scaricato the last of us a 12 giga da un sito sicuro .. poi leggendo anche dai commenti ho visto che funzionava .. provo a metterlo nell'hdd esterno poi vediamo se va ..:(
  8. bd The Last of Us - BCES01584

    @ciao1102 Ho aggiornato la ps3 a rebug 4.46 lite.. ma the last of us non parte ancora :( mi da sempre schermo nero dopo il caricamento.. ho messo anche l'aggiornamento del gioco 1.03
  9. bd The Last of Us - BCES01584

    Okey allora faccio prima ad aggiornare grazie :):)
  10. bd The Last of Us - BCES01584

    ma se io aggiorno al cfw 4.46 il gioco parte diretto senza mettere la spoof ?
  11. bd The Last of Us - BCES01584

    ho provato a mettere l'eboot originale ma mi esce errore
  12. bd The Last of Us - BCES01584

    ciao ragazzi anche io come molti di voi non riesco a farlo a partire !! sono su cfw 4.30 v2.05.. Tento di avviarlo mi esce la schermata di duplex.. poi c'è il caricamento del gioco con la scritta the last of us in basso a destra e successivamente viene schermata nera.. La Ps3 funziona perche qnd faccio esci dal gioco non si riavvia. Ho splittato il bigfile con aldotools.. l'ho copiato da hdd esterno a hdd interno e non funziona e multiman riunisce i file splittati..