denverdado

User
  • Numero contenuti

    4
  • Iscritto

  • Ultima visita

  1. Supporto PS3

    il 4.60 multiman non funzia con il cfw 4.65 darknet - i giochi mi partono solo con l'originale inserito strano che dici che non ci vuole.
  2. Supporto PS3

    ciao sono rimasto indietro anni luce da quando si ripassava da dex a cex oggi ho installato il cfw 4.65 darknet cobra 1.01 con multiman modificata a 4.65 e funziona tutto a dovere la mia domanda e' questa cos'e' la versione cobra come si attiva e a cosa serve grazie.
  3. bd The Last of Us - BCES01584

    mi sono accorto ora hai ragione grz
  4. bd The Last of Us - BCES01584

    ho letto tuttele pagine ma non ho trovato come risolvere il mio problema ho installato i due pkg del gioco, nella cartella utilità dati di gioco vedo il gioco che pesa 5850 mb, nella stessa cartella vedo anche l'aggiornamento a 1.07 ma non ho l'icona per avviare il gioco qualcuno può aiutarmi??