Scara

User
  • Numero contenuti

    8
  • Iscritto

  • Ultima visita

  1. multiMAN ver 04.81.02

    oh scusate scrivendo 4.46 rogero intendevo 4.46 Cobra7/Rogero, pensavo ci fosse solo quello. Quindi mi tocca reinstallare il cfw?
  2. multiMAN ver 04.81.02

    Ciao! Io ho installato su Rogero 4.46 sia Multiman 4.55 che Webman 1.29 già da tempo. Da due settimane a questa parte Multiman ogni tanto crasha, nel senso che avviandolo mi rimane lo schermo nero e l'unico modo per fare qualcosa è staccare la spina della corrente. Di solito questo problema lo risolvo andando sulle impostazioni di Webman(con cui apro il disco interno) cosi da far comparire hhd0 loaded, estranedo il disco (eject disc) e poi spegnendo il sistema. Al riavvio DEVO necessariamente reinstallare Webman. N:B che se faccio solo l'ultimo passaggio non parte. Voi potete spiegarmi che succede? Grazie in anticipo!
  3. QA Flag: Guida all'attivazione

    Anche se riprovo mi rimane sempre disabled e cosi anche le altre funzioni (ho provato a vedere se potevo disattivare/attivare altre opzioni ma niente è come se fosse tutto bloccato). C'è un altro modo per attivarlo?
  4. QA Flag: Guida all'attivazione

    Se può aiutare quando apro toolbox dice "your system is not running on compatible REBUG configuration! Some options will not be avaiable ". Visto che non riesco ad attivare il qa è necessario farlo, o posso continuare con l'installazione di multiman e webman?
  5. QA Flag: Guida all'attivazione

    Nella pagina ufficiale mettono quello che ho io, devo provare a metterne una più datata?
  6. QA Flag: Guida all'attivazione

    Io ho ricontrollato, e leggendo toolbox trovo : toggle QA flag disabled. facendo la sequenza corretta non mi da nulla, quindi presumo che sia disabilitato. Uso un rebug toolbox 02.01.05 è forse la versione sbagliata?
  7. QA Flag: Guida all'attivazione

    Forse mi sono espresso male, il fatto è che io vedo il qa flag disattivato, premo il tasto di attivazione ( Enabled) ma comunque resta disattivato,riavviando poi il programma me lo da ancora disattivato.
  8. QA Flag: Guida all'attivazione

    Ho aggiornato a 4.46 rogero, installato toolbox ma quando entro nel homebrew e cerco di abilitare il qa flag non cambia nulla, qual'è il problema?