oltreerto

User
  • Numero contenuti

    247
  • Iscritto

  • Ultima visita

5 Seguaci

Su oltreerto

  • Rank
    Member

Interessi

  • Presentazione
    5795

Visite recenti

250 visite nel profilo
  1. Ok, ho rifatto tutto daccapo, ho usato online exploit v2 quello che c'è nella guida, è andata bene al primo colpo, reinstallato il rebug ( il ferrox non me lo faceva mettere, dati danneggiati) e comunque cosa importante ora funziona tutto bene. Vedrò nei prossimi giorni. Grazie
  2. Mi passeresti il link alla guida che hai seguito tu, anche in pvt. Ma con il primo exploit l'hai fatta?
  3. Ok, ho reinstallato OWS originale Sony e fatto un paio di riavvii tutto bene, probabilmente era il rebug a dare problemi,o forse il primo exploit era ancora acerbo. Ora però dovrò rifare jailbreack,Ho letto che è uscito un secondo exploit e sembra imminente la terza versione. Qualche consiglio?
  4. Già reinstallato il CFW due volte anche quello, forse mi conviene reinstallare OWS originale e rifare exploit. Dove si scaricano firmware originale? Ciao,C'è un modo per verificarlo?
  5. Il file system non me lo fansistemare, arriva ad un 15% e poi non si muove da lì, mentre la formattazione l'ho già fatta 2 volte ma ogni volta che riaccendo la ps3 mi dice che ho problema con il file system. Ho rimesso il rebub 4.82 lite ma non riesco a fare più di una sessione di gioco, ogni volta che spengo sono punto a capo. In più devo ogni volta scaricare FIFA online perché l'ho acquistato così, e non sempre mi manda a buon fine l'installazione. In conclusione sto ore a provare a fare andare la ps3 e gioco poco o nulla
  6. Comunque dopo aver risolto, passato da ows 4.82 a rebug 4.82 ora la ps3 mi continua a dire ad ogni accensione che il file system è corrotto e devo formattare ad ogni accensione....
  7. OK, con l'aggiornamento ora lo vede ho notato che si accende la ventola dopo pochi minuti di visione, è normale anche se ha il controllo dinamico della ventola settato? anche multiman da la possibilità di settare questa opzione?
  8. ho creato la cartella DVDISO su pen NTFS , sMan non la vede, non so perchè, ho installato multiman e la vede e il film è partito regolarmente. Va benissimo,ti ringrazio
  9. Ciao, scusa le tante domande, ma non trovo una guida per sMan per leggere le iso devo metterle in una cartella PS3ISO ? Posso usare formato NTFS ?
  10. Ciao, sMan può leggere direttamente da usb le ISO di film dvd ?
  11. tutto ok,installato .ho trovato il controllo dinamico della ventola già configurato di default nelle impostazioni,ho quindi lasciato tutto com'era. Grazie
  12. torno sul topic a rileggere,sarò stanco immagino
  13. scusami ma non ho capito,vedo che c'è il pkg ma anche un'altro file da mettere manualmente, basta il pgk ?
  14. tutto ok seguendo i consigli, aggiornato a Rebug Lite e aggiornato cobra a 7.55 con toolbox scaricata a parte. Per il controllo dinamico della ventola ho lasciato un attimo da parte sMan per mancanza di tempo,mi è sembrata un po lunga la procedura d'installazzione con il file manager,o sbaglio? non c'è possibilità d'installare sMan o webman solo con pkg? grazie del supporto